Welcome, Guest
Username: Password: Remember me
  • Page:
  • 1

TOPIC: amarok spielt nicht ab - phonon-xine ....

amarok spielt nicht ab - phonon-xine .... 5 years 8 months ago #184

  • ManfredB
  • ManfredB's Avatar
  • OFFLINE
  • Junior Boarder
  • Posts: 37
Hallo zusammen,

ich habe per emerge amarok installiert
und noch phonon mit USE=xine.

Doch bei KDE-Sound erscheint phonon-xine nicht.

Woran liegt das ?

Und warum kann amarok keine Radio-Streams abspielen?

Danke im voraus für Hinweise oder Hilfe.

Gruss
Manfred
The administrator has disabled public write access.

Aw: amarok spielt nicht ab - phonon-xine .... 5 years 8 months ago #188

  • Joern
  • Joern's Avatar
  • OFFLINE
  • Administrator
  • Posts: 421
  • Thank you received: 5
Hallo ManfredB!

Installiere phonon nochmal mit +xine -gstreamer
Dann sollte amarok die Streams abspielen.

Gruß Joern
The administrator has disabled public write access.

Aw: amarok spielt nicht ab - phonon-xine .... 5 years 8 months ago #189

  • ManfredB
  • ManfredB's Avatar
  • OFFLINE
  • Junior Boarder
  • Posts: 37
Hallo Joern,

leider komme ich erst jetzt dazu,
dir vielmals danke zu schreiben,
denn dein Tipp hat zum Erfolg geführt.

Nebenbei kann ich jetzt Radio-Streams mit amarok hören.

Liebe Grüsse
von
Manfred
The administrator has disabled public write access.
  • Page:
  • 1
Time to create page: 0.220 seconds
Powered by Kunena Forum
FaLang translation system by Faboba
   
© 2012 toorox.de | Toorox gehört nicht zu dem Gentoo Projekt. Gentoo ® ist eine eingetragene Marke des Förderverein Gentoo e.V. Andere Warenzeichen sind Eigentum der jeweiligen Rechteinhaber. Bitte senden Sie keine Toorox-spezifischen Probleme oder Fehler an Gentoo Bugzilla! Toorox is not part of the Gentoo project. Gentoo ® is a trademark of the registered association Gentoo e.V. Other trademarks are property of their respective owners. Please do not send Toorox-specific bugs or problems to Gentoo bugzilla!