Welcome, Guest
Username: Password: Remember me
  • Page:
  • 1

TOPIC: Beim Laden bleibts einfach stehen

Beim Laden bleibts einfach stehen 3 years 2 months ago #1246

  • malle
  • malle's Avatar
  • OFFLINE
  • Fresh Boarder
  • Posts: 2
Hallo zusammen,

nachdem ich mir toorox auf meinem laptop im live betrieb angesehen habe und es mir echt gut gefällt würde ich es gerne auf meinem Desktop PC neben windows installieren...windows zum zocken toorox zum chillen!!! So wenn man nun die cd reinlegt und enter drückt (standart gewählt) laufen ja die ganzen meldungen durch.
auf meinem laptop hats 5 sec gedauert dann wurde schon das kde geladen!

Jedoch auf meinen desktop pc fängts an durchzulaufen und dann bleibt er einfach hier stehen:

"sd 0:0:0:0: [sda] Attached SCSI disk"

das wars keine meldung, kein rattern, kein piepen...nichts! bleibt einfach da stehen. am rohling kanns nicht liegen da es auf meinem Laptop ja geht

so nun zur hardware:
iso ist das 7.2011 KDE release 64bit

amd phenon x6 1055
gigabyte 890-gpa-ud3h
xfx amd readon HD 4890
eine 320 GB festplatte
eine 1 Terabyte festplatte (hersteller weiß ich nicht mehr)
auf der 320 GB festplatte ist windows 7 in eine VHD installiert

so hoffe ihr könnt mir helfen würde echt gerne toorox benutzen hat mir gut gefallen (bis auf die tatsache das ein bischen zu viel software mit an bord ist für meinen geschmack)!!!

danke

mfg malle
The administrator has disabled public write access.

Re: Beim Laden bleibts einfach stehen 3 years 2 months ago #1247

  • rolandx1
  • rolandx1's Avatar
  • OFFLINE
  • Expert Boarder
  • Posts: 159
  • Thank you received: 5
ist im bios auf ahci eingestellt? umstellen?
so ein bisschen mehr fehlermeldung wäre gut
nosata und/oder debug als bootoption mal probieren

das sind so die sachen die mir auf die schnelle einfallen ;)
irc.freenode.net
channel: #calculate #calculate-de
The administrator has disabled public write access.

Re: Beim Laden bleibts einfach stehen 3 years 2 months ago #1248

  • malle
  • malle's Avatar
  • OFFLINE
  • Fresh Boarder
  • Posts: 2
hey roland,

leider hatt nichts von deinen vorgeschlagenen sachen funktionier, er bleibt immer noch an genau der stelle stehen. Ich schreib noch ma ne sache hin die ein paar zeilen eher kommt vllt hilft das:

sd 0:0:0:0: [sda] write cache: enabled, read cache: enabled, doesnt support DPO or FUA

das gleiche kommt auch bei der anderen Festplatte nur dann als [sdb]

mfg Malle
The administrator has disabled public write access.
  • Page:
  • 1
Time to create page: 0.237 seconds
Powered by Kunena Forum
FaLang translation system by Faboba
   
© 2012 toorox.de | Toorox gehört nicht zu dem Gentoo Projekt. Gentoo ® ist eine eingetragene Marke des Förderverein Gentoo e.V. Andere Warenzeichen sind Eigentum der jeweiligen Rechteinhaber. Bitte senden Sie keine Toorox-spezifischen Probleme oder Fehler an Gentoo Bugzilla! Toorox is not part of the Gentoo project. Gentoo ® is a trademark of the registered association Gentoo e.V. Other trademarks are property of their respective owners. Please do not send Toorox-specific bugs or problems to Gentoo bugzilla!