Welcome, Guest
Username: Password: Remember me
  • Page:
  • 1

TOPIC: office

office 5 years 3 months ago #281

Hi everybody,
I've installed toorox today and have some problems with office. During the installation I've choosed english language but office starts in german lang. How can I switch to english?
The administrator has disabled public write access.

Aw: office 5 years 3 months ago #284

  • Joern
  • Joern's Avatar
  • OFFLINE
  • Administrator
  • Posts: 421
  • Thank you received: 5
Hi alacszoli!

Please reinstalll openoffice-bin - then the language is english. I will fix this with the next release by including both languages.

Greetings Joern
The administrator has disabled public write access.
  • Page:
  • 1
Time to create page: 0.232 seconds
Powered by Kunena Forum
FaLang translation system by Faboba
   
© 2012 toorox.de | Toorox gehört nicht zu dem Gentoo Projekt. Gentoo ® ist eine eingetragene Marke des Förderverein Gentoo e.V. Andere Warenzeichen sind Eigentum der jeweiligen Rechteinhaber. Bitte senden Sie keine Toorox-spezifischen Probleme oder Fehler an Gentoo Bugzilla! Toorox is not part of the Gentoo project. Gentoo ® is a trademark of the registered association Gentoo e.V. Other trademarks are property of their respective owners. Please do not send Toorox-specific bugs or problems to Gentoo bugzilla!