Welcome, Guest
Username: Password: Remember me
  • Page:
  • 1

TOPIC: Chip nicht erkannt

Chip nicht erkannt 3 years 5 months ago #1207

  • Quax
  • Quax's Avatar
  • OFFLINE
  • Fresh Boarder
  • Posts: 2
Hallo zusammen :) :(
Ich möchte mich einigen Usern anschließen und den Machern von Toorox ein großes Lob aussprechen,einfach eine Klasse Distri!!!!!,auch die Grafik
ist sehr anspechend.
Ich hab mir aktuelle 64Bit Variante mit KDE Oberfläche.
Leider hab ich das gleiche Problem wie schon einige User,bei denen der Wlan-Chip nicht erkannt wird.
Ich hab ein Lenovo ThinkPad SL510 das ursprünglich
mit Win7 HomePremium 64Bit befeuert wurde.
Als Wlan wurde ein Intel Wlan 1000bgn verbaut.
Ich muß hinzufügen das ich nur ein sehr eingeschränktes
Wissen über Linux verfüge.Wenn es nicht zu viel Mühe macht benötigte ich eine Schritt für Schritt Beschreibung.
Für eure Mühen schon mal ein herzliches Dankeschön.
Gruß Quax
Nobody is perfect
The administrator has disabled public write access.

Re: Chip nicht erkannt 3 years 5 months ago #1208

  • rolandx1
  • rolandx1's Avatar
  • OFFLINE
  • Gold Boarder
  • Posts: 160
  • Thank you received: 5
klick auf "systemconfig" - Wlan-Firmware, dann sollten die notwendigen Treiber nachinstalliert werden.
irc.freenode.net
channel: #calculate #calculate-de
The administrator has disabled public write access.
  • Page:
  • 1
Time to create page: 0.328 seconds
Powered by Kunena Forum
FaLang translation system by Faboba
   
© 2012 toorox.de | Toorox gehört nicht zu dem Gentoo Projekt. Gentoo ® ist eine eingetragene Marke des Förderverein Gentoo e.V. Andere Warenzeichen sind Eigentum der jeweiligen Rechteinhaber. Bitte senden Sie keine Toorox-spezifischen Probleme oder Fehler an Gentoo Bugzilla! Toorox is not part of the Gentoo project. Gentoo ® is a trademark of the registered association Gentoo e.V. Other trademarks are property of their respective owners. Please do not send Toorox-specific bugs or problems to Gentoo bugzilla!